Главная » wi-fi » После сброса настроек роутера не подходят заводские логин/пароль (TP-Link)

После сброса настроек роутера не подходят заводские логин/пароль (TP-Link)

У меня была такая проблема, что мой роутер начинал глючить (иногда я отключал интернет, а после перезапуска все возвращалось в норму) ну я решил зайти в настройки роутера по IP 192.168.1.1 после ввода логина и пароля, страница была перезагружена и появилось сообщение "Authentication failed успешно: неверное имя пользователя или пароль "(Ошибка аутентификации: неверное имя пользователя или пароль).

Я думал, что при настройке роутера мастер изменил данные, и мне пришлось перезагрузить роутер, и все же после сброса я все еще не могу войти в настройки из-за неправильного логина или пароля (я использовал заводские admin/admin). Пожалуйста помоги!

Маршрутизатор: TP-Link WR740N, Windows 7

Ответить

Для начала я рекомендую вам снова сбросить настройки в соответствии с инструкциями и убедиться, что сброс произошел. Имя сети Wi-Fi было изменено на заводское (SSID - указано под маршрутизатором)?

Вы сами купили TP-Link WR740N, он его предоставил? На наклейке внизу WR740N есть логин/пароль: admin/admin? Бывает, что на роутере установлена ​​прошивка, и по умолчанию стоит другой логин/пароль. Вы можете уточнить эту информацию при поддержке провайдера..

Попробуйте зайти в настройки роутера TP-Link через другой браузер. А еще лучше с другим устройством.

Еще у нас есть эта статья: пароль админа для 192.168.1.1 или 192.168.0.1 не подходит.

Рекомендуем
Оставьте свой комментарий