Главная » wi-fi » Wi-Fi роутер стал «терять» пакеты

Wi-Fi роутер стал «терять» пакеты

Добрый день. Была такая ситуация.

Есть роутер Upvel ur-325bn. Он работал терпеливо. Но в последнее время начали пропадать пакеты даже до главных ворот. На данный момент у меня нет возможности проверить. прямо в роутере или нет. Но у всех остальных пользователей этого шлюза проблем нет. Также есть подозрение, что поврежден порт Wan или сам кабель. Но я не специалист в этой области и поэтому не могу понять, что не так. В конце концов, для этого нужно либо подключить кабель напрямую к ПК, что невозможно из-за расстановки мебели, либо попробовать другой маршрутизатор, что в наши дни тоже сложно. Сообщать данные трассировки и ping в описании.

Помогите разобраться, нужно обратить внимание на роутер, либо поискать проблему в кабеле (ведь на нем есть скрутки, которые я уже проверял).

Ответить

Добрый день. Да, потеря пакетов действительно существует. Но я не совсем понял. 192.168.1.2 - это адрес UPVEL UR-325BN. Кстати, было бы неплохо его пропинговать (ping -t 192.168.1.2). А 10.101.0.1 уже поставщик? Какое у вас подключение к Интернету??

В любом случае, думаю, проблема точно не в подключении компьютера к роутеру. Если есть перекрут кабеля (у поставщика), либо проблемы с самим разъемом, портом WAN - очень плохо. Это могло быть из-за потери пакета.

Самое простое решение - подключить кабель напрямую к компьютеру и пропинговать его. Может быть, вы можете одолжить чей-нибудь ноутбук или подключить компьютер к кабелю. Я уверен, что будет и потеря пакетов. Затем вам нужно устранить неполадки кабелей. Измени его, затяни снова.

Если все в порядке, попробуйте использовать другой маршрутизатор или проверьте маршрутизатор с помощью другого кабеля..

Рекомендуем
Оставьте свой комментарий